<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://tropicsofmeta.wordpress.com/xmlrpc.php" />

<title>Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2 Battle &#8211; Tropics of Meta</title>
<meta name="google-site-verification" content="gF-up-qjr1N9kO7r_TeOX7vbPZmDoG0LcaKQnU6lswY" />
<meta name="msvalidate.01" content="18E5EBE0EFAC2E011A0FA743EF4B4E8A" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tropics of Meta &raquo; Feed" href="https://tropicsofmeta.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tropics of Meta &raquo; Comments Feed" href="https://tropicsofmeta.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tropics of Meta &raquo; Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2&nbsp;Battle Comments Feed" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkEFuAjEMRS9UNxqpBbqoehZPxkAgTqzYo6G3rwfohlaR2ES29Z7847AIxFqMigWeQfJ8SEXDIrEyKKdM3w/da1R9Cf9rOZ1Jw4lMMJ7h2vXwRhmNJpCq9tD1tFgb+ZwFbSWYpoSUiR3raUuaDuR7HLnXYHTpKiyb30VrefRfdZPdDjWO0kgV/OU0M9jRs/31buNwpwK2iIWu6cZaTa2hPOHsnQBcSCvTExqWxH711fjiz+HtY7PbDrv34fQDgoDKDw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='arcane-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C400italic%2C700%2C700italic%2C600%2C600italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkdFqwzAMRX9ongi0o3sY+xbFUx2tsmUsh25/X4ekrGFg+qR78T2ykOCanddUKVWoE0UyyIUizxGweEwEVn+FXr3ZCzxk4+yyzIGTwZW/AlWDqtlltaaeRs7oaVS9OOFLEz/Pk6aeURy3yN6sMEPSuj7eRa9rIHWiHitr2hl3FuTSQwuNoqHJAC31YHsQ+qX5iOVP9eLLVtdJwCYsy19b7VHbVto4ujf/oO3w0wGC6IiyBD7jx3Ac3t5Px+Fw+r4BH43PRg==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tropicsofmeta.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Straight Outta Fresno Presents: The Judges of the Battle for Fresno&nbsp;State' href='https://tropicsofmeta.wordpress.com/2018/02/02/straight-outta-fresno-presents-the-judges-of-the-battle-for-fresno-state/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/" />
<link rel='shortlink' href='https://wp.me/pLPwH-4iT' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftropicsofmeta.wordpress.com%2F2018%2F02%2F04%2Famazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftropicsofmeta.wordpress.com%2F2018%2F02%2F04%2Famazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2 Battle" />
<meta property="og:url" content="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/" />
<meta property="og:description" content="Amazon recently announced that Atlanta had made the shortlist of cities that might land the online retail giant’s “second headquarters,” a sequel to its original home in Seattle.  Cities and counti…" />
<meta property="article:published_time" content="2018-02-04T17:22:40+00:00" />
<meta property="article:modified_time" content="2018-02-05T04:23:17+00:00" />
<meta property="og:site_name" content="Tropics of Meta" />
<meta property="og:image" content="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="730" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2&nbsp;Battle" />
<meta name="twitter:image:src" content="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=114" />
<link rel='openid.server' href='https://tropicsofmeta.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tropicsofmeta.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tropicsofmeta.wordpress.com/osd.xml" title="Tropics of Meta" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Tropics of Meta" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="historiography for the masses" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tropicsofmeta.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2&nbsp;Battle | Tropics of Meta on WordPress.com" />
<meta name="description" content="Amazon recently announced that Atlanta had made the shortlist of cities that might land the online retail giant’s “second headquarters,” a sequel to its original home in Seattle.  Cities and counties across the United States and Canada have been vying for the project, which would not only generate significant investment—reportedly 5 billion dollars—and a large&hellip;" />

	
	<link rel="amphtml" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-16547 single-format-standard mp6 customizer-styles-applied group-blog has-site-branding has-wide-theme-style has-alternate-featured-image has-no-sidebar has-excerpt has-sticky-menu highlander-enabled highlander-light" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="site-wrapper site">

		<section class="site-bar">
		<div class="container">
			<div class="row">
				<div class="col-social-menu col-xs-9 col-sm-10 col-md-10 col-lg-10 col-xl-10">
					<div class="site-social-menu"><ul id="menu-social-menu" class="social-menu"><li id="menu-item-16304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16304"><a href="https://www.facebook.com/Tropics-of-Meta-117977094904307/"><span class="screen-reader-text">Facebook Profile</span></a></li>
<li id="menu-item-16305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16305"><a href="https://twitter.com/TropicsM"><span class="screen-reader-text">Twitter Timeline</span></a></li>
<li id="menu-item-16306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="mailto:%20tropicsofmeta@gmail.com"><span class="screen-reader-text">Email To</span></a></li>
</ul></div>				</div><!-- .col-* -->
				<div class="col-search col-xs-3 col-sm-2 col-md-2 col-lg-2 col-xl-2">
					<div class="search-control-wrapper">
						<a href="#" title="Search" class="search-control">
							<span class="screen-reader-text">Search</span>
						</a>
					</div><!-- .site-sub-navigation -->
				</div><!-- .col-* -->
			</div><!-- .row -->
		</div><!-- .container -->
	</section><!-- .site-bar -->

	<header id="masthead" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="site-header-inside">

						<div class="site-branding-wrapper">
							<div class="site-logo-wrapper"></div>
							<div class="site-branding">
								<h2 class="site-title" itemprop="headline"><a href="https://tropicsofmeta.wordpress.com/" title="Tropics of Meta" rel="home">Tropics of Meta</a></h2>
								<h3 class="site-description" itemprop="description">historiography for the masses</h3>
							</div>
						</div><!-- .site-branding-wrapper -->

						<div class="toggle-menu-wrapper">
							<a href="#main-navigation-responsive" title="Menu" class="toggle-menu-control">
								<span class="screen-reader-text">Menu</span>
							</a>
						</div>

					</div><!-- .site-header-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="container">
			<div class="row">
				<div class="col-xl-12">

					<div class="main-navigation-inside">

						<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

						<div class="site-primary-menu"><ul id="menu-featured-stories" class="primary-menu sf-menu"><li id="menu-item-1302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1302"><a href="https://tropicsofmeta.wordpress.com/">HOME</a></li>
<li id="menu-item-16263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16263"><a href="#">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-1988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1988"><a href="https://tropicsofmeta.wordpress.com/cities/">Cities</a></li>
	<li id="menu-item-2018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018"><a href="https://tropicsofmeta.wordpress.com/media/">Media</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2056"><a href="https://tropicsofmeta.wordpress.com/identity/">Identity</a></li>
	<li id="menu-item-2046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2046"><a href="https://tropicsofmeta.wordpress.com/category/politics/">Politics</a></li>
	<li id="menu-item-2557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2557"><a href="https://tropicsofmeta.wordpress.com/category/music/">Music</a></li>
	<li id="menu-item-2553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2553"><a href="https://tropicsofmeta.wordpress.com/category/sports/">Sports</a></li>
	<li id="menu-item-2055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2055"><a href="https://tropicsofmeta.wordpress.com/category/foreign-policy/">Foreign Policy</a></li>
	<li id="menu-item-3178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3178"><a href="https://tropicsofmeta.wordpress.com/category/military-history/">Military History</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2048"><a href="https://tropicsofmeta.wordpress.com/category/historiography/">Historiography</a></li>
</ul>
</li>
<li id="menu-item-16264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16264"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-8090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8090"><a href="https://tropicsofmeta.wordpress.com/south-el-monte-arts-posse/">South El Monte Arts Posse</a></li>
	<li id="menu-item-4250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4250"><a href="https://tropicsofmeta.wordpress.com/category/dog-days-classics/">Dog Days Classics</a></li>
	<li id="menu-item-16056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16056"><a href="https://tropicsofmeta.wordpress.com/category/doomed-to-repeat/">Doomed to Repeat</a></li>
	<li id="menu-item-16142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16142"><a href="https://tropicsofmeta.wordpress.com/category/straight-outta-fresno/">Straight Outta Fresno</a></li>
	<li id="menu-item-16326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16326"><a href="https://tropicsofmeta.wordpress.com/category/book-excerpt/">Book Excerpts</a></li>
</ul>
</li>
<li id="menu-item-3092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://tropicsofmeta.wordpress.com/videri/">Videri</a></li>
<li id="menu-item-11184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="https://tropicsofmeta.wordpress.com/career-resources/">Career Resources</a></li>
<li id="menu-item-14869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14869"><a href="https://tropicsofmeta.wordpress.com/for-contributors/">Submissions</a></li>
<li id="menu-item-16269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16269"><a href="https://tropicsofmeta.wordpress.com/about/">About</a></li>
</ul></div>
					</div><!-- .main-navigation-inside -->

				</div><!-- .col-xl-12 -->
			</div><!-- .row -->
		</div><!-- .container -->
	</nav><!-- .main-navigation -->

	

	<div id="content" class="site-content">

	<div class="container">
		<div class="row">

			<div id="primary" class="content-area col-xl-12">
				<main id="main" class="site-main" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

				
					
<article id="post-16547" class="post-16547 post type-post status-publish format-standard has-post-thumbnail hentry category-atlanta category-capitalism category-class category-gentrification category-labor tag-amazon tag-atlanta-2 tag-capitalism tag-class tag-featured tag-gentrification tag-hq2 tag-labor tag-neoliberalism-2 tag-technology" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<div class="entry-header-wrapper">
		<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2&nbsp;Battle</h1>		</header><!-- .entry-header -->

		<div class="entry-meta entry-meta-header-after">
			<ul>
				<li><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://tropicsofmeta.wordpress.com/author/akbarjenkins/">Alex Sayf Cummings</a></span></span></li>
				<li><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/" rel="bookmark"> <time class="entry-date published" datetime="2018-02-04T17:22:40+00:00">February 4, 2018</time><time class="updated" datetime="2018-02-05T04:23:17+00:00">February 5, 2018</time></a></span></li>
							</ul>
		</div><!-- .entry-meta -->
	</div><!-- .entry-header-wrapper -->

	<div class="entry-content" itemprop="text">
		<figure data-shortcode="caption" id="attachment_16548" style="max-width: 500px" class="wp-caption aligncenter"><img data-attachment-id="16548" data-permalink="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/plain-brown-box-moving-boxes-pra0019b-64_1000/#main" data-orig-file="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=500&#038;h=500" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plain-brown-box-moving-boxes-pra0019b-64_1000" data-image-description="" data-medium-file="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=500&#038;h=500?w=300" data-large-file="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=500&#038;h=500?w=730" class="alignnone  wp-image-16548" src="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=500&#038;h=500" alt="plain-brown-box-moving-boxes-pra0019b-64_1000" width="500" height="500" srcset="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=500&amp;h=500 500w, https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=150&amp;h=150 150w, https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=300&amp;h=300 300w, https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?w=768&amp;h=768 768w, https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption class="wp-caption-text">All this could be yours. The world is your brown cardboard oyster</figcaption></figure>
<p>Amazon recently announced that Atlanta had made the <a href="http://www.ajc.com/news/local/atlanta-named-amazon-shortlist-for-hq2/fwqt15iTsSUe3wigCfUP4M/">shortlist of cities</a> that might land the online retail giant’s “second headquarters,” a sequel to its original home in Seattle.  Cities and counties across the United States and Canada have been vying for the project, which would not only generate significant investment—reportedly 5 billion dollars—and a large number of jobs, but also the tax revenues and spending power that affluent tech workers bring with them.</p>
<p>Efforts to win the bid became <a href="https://www.vanityfair.com/news/2017/10/the-12-most-desperate-stunts-cities-have-pulled-to-woo-amazons-new-hq">increasingly desperate</a>. Newark, New Jersey offered 7 billion dollars in tax incentives—quite a bargain to score a 5 billion dollar investment.  Chula Vista, California proposed <a href="https://www.citylab.com/life/2017/11/the-extreme-amazon-bidder-just-got-real/546857/">giving away</a> a ton of free land; Fresno said it would pool tax revenues in a fund jointly managed by the city and the company. Stonecrest, a small town in metro Atlanta, actually pledged to change its name to Amazon (!) if the company came there.</p>
<p>Such job-hunting antics are not new for American cities, of course.  For much of the twentieth century, communities in the South were known for “smokestack hunting,” hoping to woo any outside capital and industry to the chronically depressed region with the promise of low wages, no unions, and various incentive packages, such as tax breaks, worker training, and even the construction of free buildings. (Historian James Cobb wrote about such efforts in his classic book <em><a href="https://www.amazon.com/SELLING-SOUTH-Southern-Industrial-Development/dp/0252061624">Selling the South: The Southern Crusade for Industrial Development, 1936-1990</a></em>.)  The mad race to lure jobs and investment has only accelerated across the United States, as cities compete with each other—and localities all over the world—to bag employers that can bolster urban economies.</p>
<p>That Atlanta would be a top candidate for the site is not surprising to this writer.  My recent work increasingly deals with the history of high-tech development and the strategies that cities have pursued to recruit employers—as well as the priorities that businesses consider when deciding where to locate.  Especially since the rise of the postindustrial economy since the 1960s, firms have taken into consideration more and more “quality of life” issues—the availability of arts, culture, education, and other amenities—in order to effectively lure highly educated, professional workers.</p>
<p>Some of the advantages of Atlanta are obvious.  It boasts the world’s <a href="https://en.wikipedia.org/wiki/Hartsfield%E2%80%93Jackson_Atlanta_International_Airport">busiest airport</a>, a title it has held since at least 2000, <a href="https://en.wikipedia.org/wiki/List_of_busiest_airports_by_passenger_traffic">though metrics vary</a>, and for a company like Amazon that will value both ease of business travel and excellent facilities for cargo shipping, proximity to Hartsfield-Jackson is a boon.  The cost of living may be increasing in Atlanta over the last decade, but housing remains significantly more accessible and affordable there than in Seattle or other cities competing for the site, such as Boston and Chicago.</p>
<p>Perhaps as significant is access to an educated pool of labor.  Advanced industries like Amazon have favored locating in places where universities generate a ready supply of skilled workers, especially as engineering, scientific, and other professional jobs became important to them.  Most prominently, a pipeline of Georgia Tech grads into Amazon’s HQ2 is bound to be appealing—while the city’s numerous other respected institutions, from Emory to Clark Atlanta to Georgia State, add to the stock of fresh-faced college graduates ready to strive and (not insignificantly) work for potentially less than their peers in places like Silicon Valley or New York.</p>
<p>Richard Florida, Margaret Pugh O’Mara, and other urbanists have argued for years about the central importance of higher education institutions for postindustrial economic growth in cities.  Notably, <a href="https://www.forbes.com/sites/petesaunders1/2018/01/30/detroit-its-ok-to-lose-out-on-amazon-hq2/#142adaba7dee">Detroit</a> staked a great deal on currying favor with the Seattle tech behemoth with generous incentives, including <a href="http://www.businessinsider.com/detroits-bid-for-amazons-new-headquarters-includes-many-incentives-2017-12">an extraordinary offer</a> to let Amazon keep all of its employees’ state income taxes for twenty years, yet the Motor City’s fewer major colleges and universities likely put it at a disadvantage with Atlanta. (There is <a href="https://wayne.edu/">Wayne State University</a>; the University of Michigan in Ann Arbor is relatively nearby, but Michigan State is almost an hour and a half away.) Employers, especially in tech, want skilled workers who are ready at hand to hire, and <a href="https://www.bls.gov/opub/mlr/2016/beyond-bls/pdf/the-lure-of-big-cities-for-the-highly-educated.pdf">research suggests</a> that areas with many innovative workers and firms tend to generate networks of interaction that help promote greater entrepreneurship.</p>
<figure data-shortcode="caption" id="attachment_16549" style="max-width: 503px" class="wp-caption aligncenter"><img data-attachment-id="16549" data-permalink="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/the-gulch-atlanta/#main" data-orig-file="https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=503&#038;h=377" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the gulch atlanta" data-image-description="" data-medium-file="https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=503&#038;h=377?w=300" data-large-file="https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=503&#038;h=377?w=730" class="alignnone  wp-image-16549" src="https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=503&#038;h=377" alt="the gulch atlanta" width="503" height="377" srcset="https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=503&amp;h=377 503w, https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=1006&amp;h=754 1006w, https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=150&amp;h=113 150w, https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=300&amp;h=225 300w, https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=768&amp;h=576 768w, https://tropicsofmeta.files.wordpress.com/2018/02/the-gulch-atlanta.jpg?w=1000&amp;h=750 1000w" sizes="(max-width: 503px) 100vw, 503px" /><figcaption class="wp-caption-text">All this could be yours. The world is your denuded, post-urban-renewal, postindustrial oyster</figcaption></figure>
<p>On the other hand, Atlanta has its disadvantages.  Decision-makers in the Great Northwest cannot be impressed by a city where <em>rain</em> is considered inclement weather, let alone where life grinds to a halt for a days like it did during <a href="http://pix11.com/2014/01/29/atlanta-snowpocalypse-mocked-on-twitter-after-2-inches-of-snow-strands-thousands/">2014’s Snowpocalypse</a>.  On a good day, Atlanta boasts a reputation for grinding traffic and relatively poor mass-transit infrastructure.  The struggles of the Atlanta Public School system may not appeal to affluent workers who place a huge premium on children’s education and—critically—have the mobility and privilege to choose where to live and work. (Of course, future Amazon ATLiens could easily raise their children in Decatur or Cobb County, like the upper-middle-class transplants who preceded them.)</p>
<p>Most important, Atlanta has never quite developed the profile of a tech mecca.  As O’Mara revealed in her seminal 2007 book <em><a href="https://press.princeton.edu/titles/7859.html">Cities of Knowledge</a></em>, city and university leaders hoped to build a center of advanced industries and research facilities around Georgia Tech in the 1960s, but ran into chronic barriers around race, real estate, and local politics.  The area thus was less able to generate real <a href="https://en.wikipedia.org/wiki/Economies_of_agglomeration">agglomeration</a>, which is an economic term for the way that many firms in related or complementary industries cluster together in a particular area in a cycle that feeds on itself, attracting additional workers and investment.</p>
<p>Atlanta has seen increasing start-up activity and committed efforts by Georgia State, Georgia Tech, and other institutions to foster tech entrepreneurship in recent years, such as the <a href="http://atdc.org/">Atlanta Technology Development Center</a> or the <a href="http://research.gsu.edu/economic-development/collabtech/">CollabTech</a> incubators. But the city has not yet become known as a major hub of tech activity in the way that Seattle, Austin, or North Carolina’s Research Triangle of Raleigh-Durham have since the 1960s.</p>
<p>Atlanta will have to overcome the (not incorrect) perception that its infrastructure in education and transportation are inadequate.  As historians such as <a href="https://press.princeton.edu/titles/8043.html">Kevin Kruse</a> have shown, both of those deficits are, at least in part, the legacy of the city and state’s intractable fracture over race—the “white flight” that led the middle class out of Atlanta, as well as a persistent unwillingness to fund infrastructure that would benefit the working poor and people of color, like public transit.  As the Republican sage Donald Rumsfeld once said, “You go to war with the army you have.”  Atlantans are going into the Amazon bidding war with the city and the history they have.</p>
<figure data-shortcode="caption" id="attachment_16550" style="max-width: 502px" class="wp-caption aligncenter"><img data-attachment-id="16550" data-permalink="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/kasim-reed/#main" data-orig-file="https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=502&#038;h=335" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kasim reed" data-image-description="" data-medium-file="https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=502&#038;h=335?w=300" data-large-file="https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=502&#038;h=335?w=730" class="alignnone  wp-image-16550" src="https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=502&#038;h=335" alt="kasim reed" width="502" height="335" srcset="https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=502&amp;h=335 502w, https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=150&amp;h=100 150w, https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=300&amp;h=200 300w, https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg?w=768&amp;h=513 768w, https://tropicsofmeta.files.wordpress.com/2018/02/kasim-reed.jpg 800w" sizes="(max-width: 502px) 100vw, 502px" /><figcaption class="wp-caption-text">All this could be yours. The world is your cantankerous, ill-tempered big-city urban mayor who blocked me on Twitter oyster</figcaption></figure>
<p>For better or worse, though, I suspect the South’s Empire City has a strong chance of winning the site—for reasons of geography, air travel, cost of living, and the supply of skilled labor.  If Amazon does come to Atlanta—and especially if it locates close to Downtown or Midtown—it will almost certainly have a large impact, both in terms of accelerating gentrification and putting greater stress on the city’s already wobbly physical infrastructure. Parts of the city may end up swallowed by the company, much as large chunks of Seattle have already become Amazonia.</p>
<p>Moreover, the company’s reputation for <a href="http://theweek.com/articles/446491/why-amazon-bullying-book-publishers">bullying publishers</a> and <a href="http://www.radiolab.org/story/brown-box/">grossly exploiting workers</a> in its giant warehouse fulfillment centers—where ambulances have been parked outside facilities to treat workers suffering from <a href="https://archives.cjr.org/the_audit/the_morning_call_probes_amazon.php">heat stress and overexhaustion</a>—should give Atlantans pause.  (Even Amazon&#8217;s more privileged <a href="https://www.nytimes.com/2015/08/16/technology/inside-amazon-wrestling-big-ideas-in-a-bruising-workplace.html">white-collar employees</a> do not necessarily escape its hardball tactics for driving productivity.)  Surely, it would be a coup for local leaders to land the headquarters of one of the world’s biggest and most iconic companies—a validation of the city’s image.  And attracting the high-income workers who will work there would be a boost for the local economy, both in consumer spending and tax revenue.  But is it worth doing whatever it takes to win the favor of a huge, increasingly monopolistic company with dubious business and labor practices?</p>
<p>The history of the South suggests that it probably is.  In classic smokestack-chasing fashion, the city’s leaders will be popping the champagne in unfettered and orgiastic celebration if they succeed in getting Amazon’s HQ2.  Thank goodness for two-day delivery.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16547" class="share-facebook sd-button share-icon no-text" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16547" class="share-twitter sd-button share-icon no-text" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16547" class="share-google-plus-1 sd-button share-icon no-text" href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11399487-16547-5a7871653871d' data-src='//widgets.wp.com/likes/#blog_id=11399487&amp;post_id=16547&amp;origin=tropicsofmeta.wordpress.com&amp;obj_id=11399487-16547-5a7871653871d' data-name='like-post-frame-11399487-16547-5a7871653871d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta entry-meta-footer">
		<span class="cat-links">Posted in <a href="https://tropicsofmeta.wordpress.com/category/atlanta/" rel="category tag">Atlanta</a>, <a href="https://tropicsofmeta.wordpress.com/category/capitalism/" rel="category tag">capitalism</a>, <a href="https://tropicsofmeta.wordpress.com/category/class/" rel="category tag">class</a>, <a href="https://tropicsofmeta.wordpress.com/tag/gentrification/" rel="category tag">gentrification</a>, <a href="https://tropicsofmeta.wordpress.com/category/labor/" rel="category tag">labor</a></span><span class="tags-links">Tagged <a href="https://tropicsofmeta.wordpress.com/tag/amazon/" rel="tag">Amazon</a>, <a href="https://tropicsofmeta.wordpress.com/tag/atlanta-2/" rel="tag">atlanta</a>, <a href="https://tropicsofmeta.wordpress.com/tag/capitalism/" rel="tag">capitalism</a>, <a href="https://tropicsofmeta.wordpress.com/tag/class/" rel="tag">class</a>, <a href="https://tropicsofmeta.wordpress.com/tag/featured/" rel="tag">Featured</a>, <a href="https://tropicsofmeta.wordpress.com/tag/gentrification/" rel="tag">gentrification</a>, <a href="https://tropicsofmeta.wordpress.com/tag/hq2/" rel="tag">HQ2</a>, <a href="https://tropicsofmeta.wordpress.com/tag/labor/" rel="tag">labor</a>, <a href="https://tropicsofmeta.wordpress.com/tag/neoliberalism-2/" rel="tag">neoliberalism</a>, <a href="https://tropicsofmeta.wordpress.com/tag/technology/" rel="tag">technology</a></span>	</footer><!-- .entry-meta -->

</article><!-- #post-## -->

					
<div class="author-info">
	<div class="author-avatar">
		<div class="author-avatar-inside">
			<img alt='' src='https://2.gravatar.com/avatar/2c7e19879b9e9e7f225682d1bc9fdfee?s=80&#038;d=identicon&#038;r=G' class='avatar avatar-80' height='80' width='80' />		</div><!-- .author-avatar-inside -->
	</div><!-- .author-avatar -->

	<div class="author-description">
		<h2 class="author-title"><span class="author-heading">Author:</span> Alex Sayf Cummings</h2>

		<p class="author-bio">
			Alex Sayf Cummings is an associate professor of history at Georgia State University.  His work deals with media, law, and the political culture of the modern United States.  He has previously received a Consortium for Faculty Diversity fellowship, an ACLS-Mellon postdoctoral fellowship, and the American Baptist Historical Society’s Torbet Prize. His work has appeared in Salon, the Brooklyn Rail, the Journal of American History, Technology and Culture, and the edited volume Sound in the Age of Mechanical Reproduction from the University of Pennsylvania Press.			<a class="author-link" href="https://tropicsofmeta.wordpress.com/author/akbarjenkins/" rel="author">
				View all posts by Alex Sayf Cummings			</a>
		</p><!-- .author-bio -->
	</div><!-- .author-description -->
</div><!-- .author-info -->

					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://tropicsofmeta.wordpress.com/2018/02/02/straight-outta-fresno-presents-the-judges-of-the-battle-for-fresno-state/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">Straight Outta Fresno Presents: The Judges of the Battle for Fresno&nbsp;State</span></a></div></div>
	</nav>
					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tropicsofmeta.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftropicsofmeta.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14e01e5f20" /></p>
<input type="hidden" name="genseq" value="1517842789" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			
		</div><!-- .row -->
	</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

				<div id="supplementary" class="site-footer-widgets">

			<div class="site-footer-widgets-wrapper">
				<div class="container">
					<div class="row">

												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-first" class="footer-sidebar footer-sidebar-first widget-area" role="complementary">
								<aside id="top-posts-4" class="widget widget_top-posts"><h2 class="widget-title">Top Posts</h2><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.wordpress.com/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/" title="Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2 Battle" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2018/02/plain-brown-box-moving-boxes-pra0019b-64_1000.jpg?resize=200%2C200" alt="Amazon on the Chattahoochee: Why Atlanta Might* Win the HQ2 Battle" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.wordpress.com/2018/02/02/u-s-soccer-like-the-nation-misses-the-mark/" title="U.S. Soccer, like the Nation, Misses the Mark" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2018/02/jonathan-gonzalez-picks-mexico.jpg?w=1200&#038;resize=200%2C200" alt="U.S. Soccer, like the Nation, Misses the Mark" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.wordpress.com/2012/08/23/dog-days-classics-barbara-fieldss-ideology-and-race-in-american-history-30-years-later/" title="Dog Days Classics: A Look Back at Barbara Fields&#039;s &quot;Ideology and Race in American History&quot;" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2012/08/black-and-white-nashville-tennis-player-face.png?w=1200&#038;resize=200%2C200" alt="Dog Days Classics: A Look Back at Barbara Fields&#039;s &quot;Ideology and Race in American History&quot;" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://tropicsofmeta.wordpress.com/2016/09/19/the-whole-world-a-prison-forced-feminization-narratives-and-the-politics-of-sexual-identity/" title="The Whole World a Prison: Forced Feminization Narratives and the Politics of Sexual Identity" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://tropicsofmeta.files.wordpress.com/2016/09/image2573590x.jpg?resize=200%2C200" alt="The Whole World a Prison: Forced Feminization Narratives and the Politics of Sexual Identity" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-second" class="footer-sidebar footer-sidebar-second widget-area" role="complementary">
								<aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="keralovell" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://keralovell.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/59e11a52e8e33eef8738fb4596989c2d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://keralovell.wordpress.com" rel="nofollow">keralovell</a> on <a href="https://tropicsofmeta.wordpress.com/2018/01/29/the-sacrph-series-janet-bednarek-on-the-invisible-politics-of-airports/#comment-28544">The SACRPH Series: Janet Bedna&hellip;</a></td></tr><tr><td title="The SACRPH Series: Janet Bednarek on the Invisible Politics of Airports &#8211; Tropics of Meta" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://tropicsofmeta.wordpress.com/2018/01/29/the-sacrph-series-janet-bednarek-on-the-invisible-politics-of-airports/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/a2d3f65010b0a47b9f778b649108a0b3?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://tropicsofmeta.wordpress.com/2018/01/29/the-sacrph-series-janet-bednarek-on-the-invisible-politics-of-airports/" rel="nofollow">The SACRPH Series: J&hellip;</a> on <a href="https://tropicsofmeta.wordpress.com/2018/01/17/the-sacrph-series-barbara-brown-wilson-on-planning-for-social-justice/#comment-28540">The SACRPH Series: Barbara Bro&hellip;</a></td></tr><tr><td title="Latino Rebels | BOYCOTT MODELO: Water Privatization and Solidarity With Baja California" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://www.latinorebels.com/2018/01/24/boycott-modelo-water-privatization-and-solidarity-with-baja-california/" rel="nofollow"><img alt='' src='https://www.latinorebels.com/wp-content/uploads/2016/10/cropped-Latino-Rebels-Logo-1.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.latinorebels.com/2018/01/24/boycott-modelo-water-privatization-and-solidarity-with-baja-california/" rel="nofollow">Latino Rebels | BOYC&hellip;</a> on <a href="https://tropicsofmeta.wordpress.com/2018/01/23/boycott-modelo-water-privatization-and-solidarity-with-baja-california/#comment-28533">Boycott Modelo! Water Privatiz&hellip;</a></td></tr><tr><td title="Sanctuary Ordinances to not violate federal law | Sohum Parlance II" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://kunsoo1024.wordpress.com/2018/01/24/sanctuary-ordinances-to-not-violate-federal-law/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://kunsoo1024.wordpress.com/2018/01/24/sanctuary-ordinances-to-not-violate-federal-law/" rel="nofollow">Sanctuary Ordinances&hellip;</a> on <a href="https://tropicsofmeta.wordpress.com/2017/02/02/a-brief-history-of-sanctuary-cities/#comment-28532">A Brief History of Sanctuary&hellip;</a></td></tr><tr><td title="Catherine Coleman" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/25bdfd17da292fc4acb0386b83557d45?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Catherine Coleman on <a href="https://tropicsofmeta.wordpress.com/2017/02/02/a-brief-history-of-sanctuary-cities/#comment-28531">A Brief History of Sanctuary&hellip;</a></td></tr>				</table>
				</aside>							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
												<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4">
							<div id="footer-sidebar-third" class="footer-sidebar footer-sidebar-third widget-area" role="complementary">
								<aside id="linkcat-597865" class="widget widget_links"><h2 class="widget-title">Friends and Fellow Travelers</h2>
	<ul class='xoxo blogroll'>
<li><a href="https://ageofrevolutions.com/">age of revolutions</a></li>
<li><a href="http://www.aaihs.org/black-perspectives/">black perspectives</a></li>
<li><a href="http://calhum.org/">california humanities</a></li>
<li><a href="http://www.dailyhistory.org">daily history</a></li>
<li><a href="http://adamdavidmorton.com/">for the desk drawer</a></li>
<li><a href="http://www.georgiahumanities.org/">georgia humanities council</a></li>
<li><a href="http://www.hybridpedagogy.com/">hybrid pedagogy</a></li>
<li><a href="http://lawcha.org/wordpress/">labor and working-class history association</a></li>
<li><a href="http://legalhistoryblog.blogspot.com/">legal history blog</a></li>
<li><a href="http://mosescasual.wordpress.com/">MC as usual</a></li>
<li><a href="http://notchesblog.com/">notches</a></li>
<li><a href="http://nursingclio.org">nursing clio</a></li>
<li><a href="http://us-intellectual-history.blogspot.com/">u.s. intellectual history blog</a></li>
<li><a href="http://videri.org">videri: the historical wiki</a></li>

	</ul>
</aside>
							</div><!-- .footer-sidebar -->
						</div><!-- .col-* -->
						
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .site-footer-widgets-wrapper -->

		</div><!-- #supplementary -->
		
		<div class="site-info">
			<div class="site-info-inside">

				<div class="container">

										<div class="row">
						<div class="col-xl-12">
							<div class="site-secondary-menu"><ul id="menu-featured-stories-1" class="secondary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1302"><a href="https://tropicsofmeta.wordpress.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16263"><a href="#">Topics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16264"><a href="#">Features</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3092"><a href="https://tropicsofmeta.wordpress.com/videri/">Videri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11184"><a href="https://tropicsofmeta.wordpress.com/career-resources/">Career Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14869"><a href="https://tropicsofmeta.wordpress.com/for-contributors/">Submissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16269"><a href="https://tropicsofmeta.wordpress.com/about/">About</a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
										<div class="row">
						<div class="col-xl-12">
							<div class="site-social2-menu"><ul id="menu-social-menu-1" class="social2-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16304"><a href="https://www.facebook.com/Tropics-of-Meta-117977094904307/"><span class="screen-reader-text">Facebook Profile</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16305"><a href="https://twitter.com/TropicsM"><span class="screen-reader-text">Twitter Timeline</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16306"><a href="mailto:%20tropicsofmeta@gmail.com"><span class="screen-reader-text">Email To</span></a></li>
</ul></div>						</div><!-- .col -->
					</div><!-- .row -->
					
					<div class="row">
						<div class="col-xl-12">
							<div class="credits">
																<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
								
															</div><!-- .credits -->
						</div><!-- .col -->
					</div><!-- .row -->

				</div><!-- .container -->

			</div><!-- .site-info-inside -->
		</div><!-- .site-info -->

	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="search-curtain-wrapper">
	<div class="search-curtain animated">

		<div class="search-curtain-form">
			
<form role="search" method="get" class="search-form" action="https://tropicsofmeta.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
		</div><!-- .search-curtain-form -->

		<div class="search-curtain-close">
			&times;
		</div><!-- .search-curtain-close -->

	</div><!-- .search-curtain -->
</div><!-- .search-curtain-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2c7e19879b9e9e7f225682d1bc9fdfee">
	</div>
	<div class="grofile-hash-map-59e11a52e8e33eef8738fb4596989c2d">
	</div>
	<div class="grofile-hash-map-25bdfd17da292fc4acb0386b83557d45">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tropicsofmeta.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/tropicsofmeta.wordpress.com\/","postID":"16547","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="11399487" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tropicsofmeta.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Tropics of Meta" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tropicsofmeta.wordpress.com\/2018\/02\/04\/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle\/":16547};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/02/04/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"11399487","siteName":"Tropics of Meta","siteURL":"http:\/\/tropicsofmeta.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a2d3f65010b0a47b9f778b649108a0b3?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/arcane","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftropicsofmeta.wordpress.com%2F2018%2F02%2F04%2Famazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle%2F","themeURL":"https:\/\/wordpress.com\/theme\/arcane\/","xhrURL":"https:\/\/tropicsofmeta.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"545596d4be\" \/>","referer":"https:\/\/tropicsofmeta.wordpress.com\/2018\/02\/04\/amazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle\/","canFollow":"1","feedID":"47282497","statusMessage":"","customizeLink":"https:\/\/tropicsofmeta.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftropicsofmeta.wordpress.com%2F2018%2F02%2F04%2Famazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle%2F","postID":"16547","shortlink":"https:\/\/wp.me\/pLPwH-4iT","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tropicsofmeta.wordpress.com\/16547","statsLink":"https:\/\/wordpress.com\/stats\/post\/16547\/tropicsofmeta.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Arcane","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,448 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftropicsofmeta.wordpress.com%2F2018%2F02%2F04%2Famazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tropicsofmeta.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tropicsofmeta.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftropicsofmeta.wordpress.com%2F2018%2F02%2F04%2Famazon-on-the-chattahoochee-why-atlanta-might-win-the-hq2-battle%2F","blog_id":"11399487","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=11399487&v=wpcom&tz=0&user_id=0&subd=tropicsofmeta","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk9FuwyAMRX9ohFVbp+5h2qdMlLiNEwzUhnbZ149MTRetVcWeQPY9trmAPkVlg0/gk+5Ft3BEC/Gz6eVBL1KUVXR5j160wwFEHzJk6IxvHfBfceqAiiQyEGbShq3xMFWn0AJ7/KonwB8yMlTrkcwexAXTQlsNncwYA/ok/yeUJLTDWA2K5eBcjtVAF47ACn9U9V1yBN6hdDOB3rrcFm1J2kBUaMUQ3dgQ+uqyNksKdOdp9JCisYP+KP30zljYhjAooO31ZSwo05Yh1NawJiMJuOzUdGrGaeJL7J8VEpdJrm50CdmEwU/QZXfLLom/Di3jffkBPJ6XZqm60csaDlnAzQ6pOXBvvgGFIKmn5vFsaOB75scgSe2cQdbSGUa/n9cCvdPbar16ed2sV8+b/hsywH0K'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11399487','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'11399487','v':'wpcom','tz':'0','user_id':'0','post':'16547','subd':'tropicsofmeta'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlRixkZ0pSLUJNdGUzaTliUEZ+bGgrW216VGVkJkRqLmxnXU9MU2txT2hBcmR+P1htRjJxJlB3LUFFSWdDWEo4Wk14cXZ3XT1WMEVGUGNENHBKZWFlL1A4QUMvN1g4TUd1K3JubFl6cSZ5Lj9vZmlxVUtFX0pRdm4tNzAxZjJEV1JCN3dLVGdHY2pTb2p3ZmU1fF1zaVI0VzlsXzdOSl1TTHpzeXE5T2dHXWV0eVQ3RERLRVJDQj9pcDcyclNBa35dQjdiXz9Ma3g9SXBBU3hfby5hQ0pFcmVtLlt4bUlzTDBLdkZtZ2FXZT18azM9QXhlUmxj'}]);
_stq.push([ 'clickTrackerInit', '11399487', '16547' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
